<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="http://dailyguideafrica.com/xmlrpc.php" />
	<title>Can Water Win Over Gold In Former Gold Coast? The Strange Case Of Galamsey - Daily Guide Africa</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can Water Win Over Gold In Former Gold Coast? The Strange Case Of Galamsey - Daily Guide Africa" />
    <style type="text/css">
</style>
    <meta property="og:description" content="“Gold? Yellow, glittering precious gold?&#8230; This yellow slave Will knit and break religions, bless th’accursed, make the hoar leprosy adored, place thieves, And give them title, knee and approbation…” WilliamRead More..." />
<meta property="og:url" content="http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" />
<meta property="og:site_name" content="Daily Guide Africa" />
<meta property="article:publisher" content="https://www.facebook.com/Daily-Guide-Africa-737415749706818/" />
<meta property="article:tag" content="columnist" />
<meta property="article:section" content="Columnist" />
<meta property="article:published_time" content="2017-04-27T11:53:01+00:00" />
<meta property="og:image" content="http://dailyguideafrica.com/wp-content/uploads/2017/03/Galamseyors.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
    <style type="text/css">
</style>
    <meta name="twitter:description" content="“Gold? Yellow, glittering precious gold?&#8230; This yellow slave Will knit and break religions, bless th’accursed, make the hoar leprosy adored, place thieves, And give them title, knee and approbation…” WilliamRead More..." />
<meta name="twitter:title" content="Can Water Win Over Gold In Former Gold Coast? The Strange Case Of Galamsey - Daily Guide Africa" />
<meta name="twitter:image" content="http://dailyguideafrica.com/wp-content/uploads/2017/03/Galamseyors.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Guide Africa &raquo; Feed" href="http://dailyguideafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Guide Africa &raquo; Comments Feed" href="http://dailyguideafrica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyguideafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=14dce5eebb84d180288a69ccc4b54c96"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dailyguideafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='http://dailyguideafrica.com/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=14dce5eebb84d180288a69ccc4b54c96' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='http://dailyguideafrica.com/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<script type='text/javascript' src='http://dailyguideafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://dailyguideafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyguideafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyguideafrica.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://dailyguideafrica.com/?p=152778' />
<link rel="alternate" type="application/json+oembed" href="http://dailyguideafrica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyguideafrica.com%2Fcan-water-win-gold-former-gold-coast-strange-case-galamsey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyguideafrica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyguideafrica.com%2Fcan-water-win-gold-former-gold-coast-strange-case-galamsey%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dailyguideafrica.com/?wordfence_logHuman=1&hid=08F1CD33E3E4C575D79A9A7C5C6A4806');
</script><meta property="og:title" content="Can Water Win Over Gold In Former Gold Coast? The Strange Case Of Galamsey"/><meta property="og:type" content="article"/><meta property="og:url" content="http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/"/><meta property="og:image" content="http://dailyguideafrica.com/wp-content/uploads/2017/03/Galamseyors.jpg" /><style type="text/css">a, a:hover, a:focus {color: #ec1c24;}.btn-default:hover,input[type="submit"]:hover,.btn-default:focus,input[type="submit"]:focus,.btn-default:active,input[type="submit"]:active {background:#ec1c24;}.btn-primary {background:#ec1c24;}input[type="text"]:focus,input[type="email"]:focus,input[type="search"]:focus,input[type="url"]:focus,input[type="password"]:focus,textarea:focus,.form-control:focus {border: 1px solid #ec1c24;}::-moz-selection{background: #ec1c24;}::selection{background: #ec1c24;}.mejs-controls .mejs-time-rail .mejs-time-current{background: #ec1c24 !important;}.navbar .container #search-wrap input[type=text]:focus{border: 1px solid #ec1c24;}.navbar-default .navbar-nav li.current-menu-item > a,.navbar-default .navbar-nav li.current-menu-parent > a,.navbar-default .navbar-nav li.current-menu-ancestor > a{background-color: #ec1c24;}.navbar-default .navbar-toggle:focus{background: #ec1c24;}.secondary-bar-wrap{background: #ec1c24;}.secondary-bar .social-links li a:hover i{background: #ec1c24;}.latest-slider-wrap .slider-title{background: #ec1c24;}.latest-slider-wrap .slider-nav a i{background: #ec1c24;}.latest-slider-wrap .item-wrap .item .category ul li a{background: #ec1c24;}.latest-slider-wrap .item-wrap .item .heading:hover{color: #ec1c24;}.post-wrap .category-list ul li a{background: #ec1c24;}.category-wrap .category-name span{background: #ec1c24;}.category-wrap .category-name span:before{border-top: 35px solid #ec1c24;}.default-layout .post-wrap .title a:hover{color: #ec1c24;}.default-layout .post-wrap .post-meta span a:hover{color: #ec1c24;}.default-layout .post-wrap .permalink:hover{color: #ec1c24;}.pagination-wrap .pagination .newer-posts span,.pagination-wrap .pagination .older-posts span{background: #ec1c24;}.tag-wrap a:hover,.tag-wrap a:focus {color: #ec1c24;}.share-wrap .share-wrap-inner {background: #ec1c24;}.about-author .avatar {background: #ec1c24;}.about-author .details .author a:hover {color: #ec1c24;}.meta-info span i {background: #ec1c24;}.meta-info span a:hover {color: #ec1c24;}.prev-next-wrap .previous-post,.prev-next-wrap .next-post {background-color: #ec1c24;}.comment-container > ol li header .comment-details .commenter-name a:hover {color: #ec1c24;}.comment-container > ol li .comment-edit-link:hover {color: #ec1c24;}.comment-container .comment-respond .required {color: #ec1c24;}.format-quote .image-container blockquote {background: #ec1c24;}.author-cover .avatar {background: #ec1c24;}.flex-direction-nav a {background: #ec1c24;}.widget .title span {background: #ec1c24;}.widget .title span:before {border-top: 35px solid #ec1c24;}.widget a:hover,.widget a:focus {color: #ec1c24;}.widget ul li a:hover .post-count {background: #ec1c24; border: 1px solid #ec1c24;}.widget.widget_tag_cloud a {background: #ec1c24;}.widget.widget_recent_entries ul li a:hover,.widget.widget_recent_entries ul li a:focus {color: #ec1c24;}.widget.widget_calendar table tbody a:hover, .widget.widget_calendar table tbody a:focus {background: #ec1c24;}.widget.widget_calendar table tfoot td a:hover,.widget.widget_calendar table tfoot td a:focus {color: #ec1c24;}.widget.widget_recent_comments ul li a:hover,.widget.widget_recent_comments ul li a:focus {color: #ec1c24;}.recent-post .recent-single-post a:hover .post-info h4 {color: #ec1c24;}.recent-post .recent-single-post a:hover .post-info .date {color: #ec1c24;}.main-footer input[type="text"]:focus,.main-footer input[type="email"]:focus,.main-footer input[type="search"]:focus,.main-footer input[type="url"]:focus,.main-footer input[type="password"]:focus,.main-footer textarea:focus,.main-footer .form-control:focus {border: 1px solid #ec1c24;}.main-footer .widget a:hover,.main-footer .widget a:focus {color: #ec1c24;}.main-footer .widget ul li a:hover .post-count {border: 1px solid #ec1c24;}.main-footer .widget.widget_tag_cloud a:hover {background: #ec1c24;}.main-footer .widget.widget_recent_entries ul li a:hover,.main-footer .widget.widget_recent_entries ul li a:focus {color: #ec1c24;}.main-footer .widget.widget_calendar table tfoot td a:hover,.main-footer .widget.widget_calendar table tfoot td a:focus {color: #ec1c24;}.main-footer .recent-post .recent-single-post a:hover .post-info h4 {color: #ec1c24;}#back-to-top i {background: #ec1c24;}@media screen and (min-width: 767px) {.full-width .social-links{background: #ec1c24;}}@media screen and (max-width: 767px) {.navbar-default .navbar-nav li .submenu-button:hover, .navbar-default .navbar-nav li .submenu-button:focus{background: #ec1c24;}}</style><script> var $slidestyle ="backSlide";</script><link rel="icon" href="http://dailyguideafrica.com/wp-content/uploads/2016/06/cropped-dailyguide-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dailyguideafrica.com/wp-content/uploads/2016/06/cropped-dailyguide-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dailyguideafrica.com/wp-content/uploads/2016/06/cropped-dailyguide-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://dailyguideafrica.com/wp-content/uploads/2016/06/cropped-dailyguide-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-152778 single-format-standard has-fixed-navbar">
	<div class="page-wrap">
	<!-- start header -->
	<header class="main-header">
		<nav class="navbar navbar-default navbar-fixed-top" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="http://dailyguideafrica.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Enter keyword...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-primary-menu" class="nav navbar-nav"><li id="menu-item-119362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-119362"><a href="http://dailyguideafrica.com/">Home</a></li>
<li id="menu-item-119366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119366"><a href="http://dailyguideafrica.com/category/political-news/">Politics</a></li>
<li id="menu-item-119363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119363"><a href="http://dailyguideafrica.com/category/business-news/">Business</a></li>
<li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119419"><a href="http://dailyguideafrica.com/category/akosua-cartoons/">Akosua Cartoons</a></li>
<li id="menu-item-119368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119368"><a href="http://dailyguideafrica.com/category/columnist/">Columnist</a></li>
<li id="menu-item-119364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119364"><a href="http://dailyguideafrica.com/category/entertainment-news/">Entertainment</a></li>
<li id="menu-item-119369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119369"><a href="http://dailyguideafrica.com/category/editorial/">Editorial</a></li>
<li id="menu-item-120592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120592"><a href="http://dailyguideafrica.com/category/health/">Health</a></li>
<li id="menu-item-119367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119367"><a href="http://dailyguideafrica.com/category/sports-news/">Sports</a></li>
</ul>				</div>
			</div>
		</nav>

	
		
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
					
		
		

		
			
																<!-- start logo -->
													<a class="logo image-logo" href="http://dailyguideafrica.com/"><img src="http://dailyguideafrica.com/wp-content/uploads/2016/07/Dailyguide_Ghana_logo2.png" alt="Daily Guide Africa"></a>
																		<!-- end logo -->
					                      
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			What&#039;s New		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/general-news/" rel="category tag">General News</a></li></ul></div>
				<a href="http://dailyguideafrica.com/cetsed-calls-govt-call-off-gpha-amaris-deal/" class="heading" title="CETSED Calls On Gov&#8217;t To Call Off GPHA-Amaris Deal">CETSED Calls On Gov&#8217;t To Call Off GPHA-Amaris Deal</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/general-news/" rel="category tag">General News</a></li></ul></div>
				<a href="http://dailyguideafrica.com/dont-fight-sake-lets-support-nominee-rex-asanga/" class="heading" title="Don’t Fight For My Sake; Let’s Support The Nominee- Rex Asanga">Don’t Fight For My Sake; Let’s Support The Nominee- Rex Asanga</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/general-news/" rel="category tag">General News</a></li></ul></div>
				<a href="http://dailyguideafrica.com/blame-dads-ban-ex-mps-daughter/" class="heading" title="Blame Me For My Dad’s Ban – Ex-MP’s Daughter">Blame Me For My Dad’s Ban – Ex-MP’s Daughter</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/business-news/" rel="category tag">Business</a></li></ul></div>
				<a href="http://dailyguideafrica.com/new-tax-retention-policy-reviewed-kwaku-kwarteng/" class="heading" title="New Tax Retention Policy Could Be Reviewed – Kwaku Kwarteng">New Tax Retention Policy Could Be Reviewed – Kwaku Kwarteng</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/general-news/" rel="category tag">General News</a></li></ul></div>
				<a href="http://dailyguideafrica.com/us-deport-7000-ghanaians-ambassador/" class="heading" title="US To Deport 7000 Ghanaians – Ambassador">US To Deport 7000 Ghanaians – Ambassador</a>
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	<li><a href="https://www.facebook.com/Daily-Guide-Africa-737415749706818/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/DailyGuideGH"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCaK7R0Ws8w7so0grb1MriMw"><i class="fa fa-youtube"></i></a></li></ul>	</div>
</div>			</header>
	<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-152778 post type-post status-publish format-standard has-post-thumbnail hentry category-columnist tag-columnist-dailyguide">
	<div class="featured-media">
									<div class="image-container">
					<img width="589" height="406" src="http://dailyguideafrica.com/wp-content/uploads/2017/03/Galamseyors-589x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="http://dailyguideafrica.com/category/columnist/" rel="category tag">Columnist</a></li></ul>		</div>
			</div>
			<h1 class="title">Can Water Win Over Gold In Former Gold Coast? The Strange Case Of Galamsey</h1>
		<div class="post-meta">
		
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				April 27, 2017			        </span>
        	</div>
	<div class="post-entry">
		    <style type="text/css">
</style>
    <p><em>“Gold? Yellow, glittering precious gold?&#8230; This yellow slave Will knit and break religions, bless th’accursed, make the hoar leprosy adored, place thieves, And give them title, knee and approbation…”</em></p>
<p>William Shakespeare: Timon of Athens. Act IV Sc III</p>
<p><em>“When gold argues the cause, eloquence is impotent.” </em></p>
<p>Publilius Syrus</p>
<p>&nbsp;</p>
<p>REVEREND DR. ASANTE ANTWI and Lieutenant General (rtd) J.B. Danquah chose different professions. Whilst the former used the cross to save sinners, the latter swore by the sword to protect and defend Ghana, even at his peril. Both have retired from their respective professions, but are not retarded; both come from Akyem Moseaso. More importantly, both are concerned that they cannot say with pride: “Akyenkwaa nana a onom Birim” (proud sons of Akyem who drink from Birim.)</p>
<p>In August, 2015, these two sons of Akyem – Moseaso, together with Kingsley Dwomo, CEO of Capital View Hotel in Koforidua, led some residents of the town to demonstrate against environmental degradation and indiscriminate mining in the area. As reported in the ‘Daily Guide’ of August 14, 2015, “The angry demonstrators who were clad in red arm, head and neck bands, held placards with inscriptions like ‘President Mahama, save our lands and rivers’; ‘Do not think about only your stomachs’; ‘Think about the youth’. The former CDS… accused Kakoase Extraction Ventures of using illegal mining methods to extract gold from their concessions and polluting water bodies in the process”.</p>
<p>The Asantehene, Otumfuo Osei Tutu II, the Okyenhene, Nana Amoatia Ofori Panin and other chiefs had spoken to warn Ghanaians of the menace of ‘galamsey’. Civil organisations like the media, ‘StopGalamseyNow, IMANI Ghana, the Centre for Democratic Development, the Ghana Anti – Corruption Coalition, the Africa Centre for Energy Policy (ACEP) and others have all put their shoulders to the wheel and have condemned the menace of pollution. The Christian Council of Ghana, churches, including the Catholic Church, the Church of Pentecost, the Evangelical Church of Ghana have all joined in the crusade against ‘galamsey’.</p>
<p>The Chief Justice, Mrs. Georgina Theodora Wood has designated 14 courts in Accra, Sekondi, Kumasi, Cape Coast, Koforidua, Sunyani and Bolgatanga to deal with all mining offences. The Chief Justice notes: “…. We are prepared to lend our support to this renewed fight against illegal mining to stamp out the menace and thereby protect the country’s natural resources particularly our water bodies, for the current and future generations”.</p>
<p>Honourable Peter Amewu’s position is not enviable. His is the herculean task of untying the Gordian knot&#8211;‘galamsey’ (gather am and sell). In him is the trust to protect our water bodies. What happens at the Minerals Commission? On November, 10, 2016, three days after the Presidential elections, the Commission registered Exton Cubic Group Limited and wrote: “We refer to your letter dated October 26, 2016 for a mining lease covering a land area of… (at Kyekyewere, Kyirayaso, Mpasaso) in the Ashanti Region and wish to inform you that the Commission will recommend to the Minister of Lands and Natural Resources to grant you the lease subject to the payment of the following fees … (GH¢ 1389.00 – processing fee and …)” What about the Terra Pangaea Resources Management Limited registered on 14<sup>th</sup> December, 2016 to undertake exploration work to prove viability of areas for small – scale miners at Abura Dunkwa? The Minister’s broom is sweeping the Minerals Commission clean of lazy workers, sleepers, drunkards and corrupt elements at their workplace.</p>
<p>Water? The World Health Organisations has warned: “The amount of fresh water on earth is under constant pressure. Water quality can be compromised by the presence of infectious agents, toxic chemicals and radiological hazards”. We can live without gold, but we cannot survive without water, and as Mc Kinley warns: “Mining is an industry whose primary and first victim is water”.</p>
<p>Water? Samuel Taylor Coleridge in ‘The Rime of the Ancient Mainer’ wrote: “Water, water, everywhere. And all the boards did shrink; Water, water, everywhere Nor any drop to drink”. In 1828, William Heath drew a cartoon in which a woman dropped her tea – cup in horror upon discovering the monstrous contents of a magnified drop of water from River Thames, revealing the impurity of London drinking water, and Londoners called water from Thames ‘Monster Soup’; Michael Faraday wrote in the ‘Times’: “The smell was very bad and common to the whole of the water, it was the same as that which comes from the gully holes in the streets; the whole river was for the time a real server”. Unsurprisingly, the first cholera epidemic which left 6,536 dead, hit London in 1831 and Charles Dickens called the Thames “a deadly sewer”.</p>
<p>In attacking Puebla Viejo mining concern in Haiti, the farmers complained about the failure of their coffee plants since mining operations began, and falling rain had a peculiar stench. 10,000 people died of cholera in Haiti between 2010 and 2014.</p>
<p>El Salvador may be the first country to prohibit mining of all forms – after the law makers had voted overwhelmingly for it. Mining was destroying the county’s rivers. In May, 2016 activists from communities affected by metal mining in Peru, El Salvador, Colombia, South Africa, the Democratic Republic of Congo, Mexico and the Dominican Republic of Congo, Mexico and Dominion Republic converged in Haiti and participated in “Kale Je Noun Pou Defann Lavi Non” (Open Your Eyes Wide To Defend Our Lives).</p>
<p>Nana Dwomoh Sarpong, the founder and President of Friends of River and Water Bodies may have realised that his efforts are yielding fruits. His crusade, “Water is life” earned him the best environmental NGO in 1997 and 1999, and special mention by the Otumfuo, Osei Tutu II, Asantehene in 2005.</p>
<p>Who does not get haunted?  The President, Nana Akufo Addo says his government has no problem with anyone, including the Chinese, over mining, but “… we are not targeting any person or group, but what we want is for our laws to work…” Is it not alarming that Ghana will face possible scarcity of potable water in the near future – with Densu, Birim, Volta Lake which fed various treatment plants with raw water being overly polluted, the Kibi and Daboase Water Plants being threatened. How lovely it was to cup your palm and drink from streams!</p>
<p>During a press conference by Ghana National Association of Small – Scale Miners (GNASSM) at Kumasi early this month, tears flowed uncontrollably from some members claiming a ban on their activities would have catastrophic consequences on them and the country. Crocodile tears?  To those who have invested in gold mining, sorry. Godwin Armah, the Secretary stresses: “We should be allowed to work, provide job opportunities for the people and also support the economy”. Some members have threatened to dump the NPP in 2020 if they got flushed out. An argument ad hominem – an argument based on emotion rather than factual reason or logic; it is a fallacy. A government ‘afeared’?  A big NPP man in Bantama shuns this braggadocio, and says he would be happy to see NPP lose, and ‘galamsey’ exeunted, rather than the reverse. Do we have to pull down our houses because the walls contain gold? Do we have to damage our farms in exchange for gold?</p>
<p>The Portuguese who were the first colonialists to arrive in Ghana in 1472 saw an abundance of gold, and named the area they stayed, El Mina (the Mine), and our country ‘Gold Coast’. It rained gold; even dog chains were made of gold; goldsmiths were in abundance; and our grandparents stored wealth (agudee) for us. They did not pollute our rivers with toxic chemicals like mercury, cyanide, or sulfuric acid. Our existence had never been threatened before as it is threatened now.  Your top horse is to wager on H2O (hydrogen oxide—water) rather than Au (aurum—gold).</p>
<p><strong>Africanus Owusu-Ansah</strong></p>
<p><strong>africanusoa@gmail.com         </strong></p>
<p>&nbsp;</p>
	</div>
</article>
<!-- end post -->
								<div class="tag-wrap col-md-12">
					<div class="tag-wrap-inner">
						
						Tags: <a href="http://dailyguideafrica.com/tag/columnist-dailyguide/" rel="tag">columnist</a>					</div>
				</div>
								<div class="share-wrap col-sm-12">
	<div class="share-wrap-inner clearfix">
		<div class="share-text h4">Share this article:</div>

		<ul>
			<!-- facebook -->
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a>
			</li>
			<!-- twitter -->
			<li>
				<a href="https://twitter.com/share?text=Can+Water+Win+Over+Gold+In+Former+Gold+Coast%3F+The+Strange+Case+Of+Galamsey&amp;url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a>
			</li>
			<!-- google plus -->
			<li>
				<a href="https://plus.google.com/share?url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a>
			</li>
			<!-- digg -->
			<li>
				<a href="http://www.digg.com/submit?url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" onclick="window.open(this.href, 'digg-share', 'width=490,height=530');return false;"><i class="fa fa-digg"></i></a>
			</li>
			<!-- reddit -->
			<li>
				<a href="http://reddit.com/submit?url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/&title=Can+Water+Win+Over+Gold+In+Former+Gold+Coast%3F+The+Strange+Case+Of+Galamsey" onclick="window.open(this.href, 'reddit-share', 'width=490,height=530');return false;"><i class="fa fa-reddit"></i></a>
			</li>
			<!-- linkedin -->
			<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/" onclick="window.open(this.href, 'linkedin-share', 'width=490,height=530');return false;"><i class="fa fa-linkedin"></i></a>
			</li>
			<!-- pinterest -->
				<li>
					<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
				</li>
			<!-- StumbleUpon-->
			<li>
				<a href="http://www.stumbleupon.com/submit?url=http://dailyguideafrica.com/can-water-win-gold-former-gold-coast-strange-case-galamsey/&title=Can+Water+Win+Over+Gold+In+Former+Gold+Coast%3F+The+Strange+Case+Of+Galamsey" onclick="window.open(this.href, 'stumbleupon-share', 'width=490,height=530');return false;"><i class="fa fa-stumbleupon"></i></a>
			</li>
		</ul>
	</div>
</div>								<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(http://dailyguideafrica.com/wp-content/uploads/2017/04/Efya-620x406.jpg);" href="http://dailyguideafrica.com/want-child-efya/">
			<div class="prev-next-inner">
				<span class="link-text">Previous Post</span>
				<h3 class="title h4">I Want A Child – Efya</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(http://dailyguideafrica.com/wp-content/uploads/2017/04/appiah-and-nana-620x406.jpg);" href="http://dailyguideafrica.com/coach-appiah-meets-akufo-addo/">
			<div class="prev-next-inner">
				<span class="link-text">Next Post</span>
				<h3 class="title h4">Coach Appiah Meets Akufo Addo</h3>
			</div>
		</a>
	    	</div>
</div>											</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar">
				<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title h5"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="http://dailyguideafrica.com/cetsed-calls-govt-call-off-gpha-amaris-deal/">CETSED Calls On Gov&#8217;t To Call Off GPHA-Amaris Deal</a>
							<span class="post-date">April 27, 2017</span>
						</li>
					<li>
				<a href="http://dailyguideafrica.com/dont-fight-sake-lets-support-nominee-rex-asanga/">Don’t Fight For My Sake; Let’s Support The Nominee- Rex Asanga</a>
							<span class="post-date">April 27, 2017</span>
						</li>
					<li>
				<a href="http://dailyguideafrica.com/blame-dads-ban-ex-mps-daughter/">Blame Me For My Dad’s Ban – Ex-MP’s Daughter</a>
							<span class="post-date">April 27, 2017</span>
						</li>
					<li>
				<a href="http://dailyguideafrica.com/new-tax-retention-policy-reviewed-kwaku-kwarteng/">New Tax Retention Policy Could Be Reviewed – Kwaku Kwarteng</a>
							<span class="post-date">April 27, 2017</span>
						</li>
					<li>
				<a href="http://dailyguideafrica.com/us-deport-7000-ghanaians-ambassador/">US To Deport 7000 Ghanaians – Ambassador</a>
							<span class="post-date">April 27, 2017</span>
						</li>
				</ul>
		</div>		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://www.emirates.com/" target="_blank"> <img src="http://dailyguideafrica.com/wp-content/uploads/2016/10/Backup_Q1_Y_class_300x250.jpg"></a></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://www.egyptair.com/en/Pages/default.aspx/" target="_blank"> <img src="http://dailyguideafrica.com/wp-content/uploads/2017/01/egypt-air-300x250.jpg"></a></div>
		</div><div id="smbw_facebook-3" class="widget widget smbw_facebook_fans"><div id="fb-root"></div>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:like-box href="https://www.facebook.com/pages/Daily-Guide-Ghana/737415749706818" width="300" show_faces="true" border_color="" stream="true" header="true"></fb:like-box>
</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><img src="http://dailyguideafrica.com/wp-content/uploads/2016/07/Swennews.png"></div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="title h5"><span>@DailyGuideAF</span></h3><a class="twitter-timeline" data-widget-id="626003173312987140" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" width="300" height="250" lang="EN">Tweets</a></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://s632995026.websitehome.co.uk/wp-content/uploads/2016/07/ad-gif.gif"></div>
		</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
									<div id="text-6" class="widget widget_text">			<div class="textwidget"><img src="http://s632995026.websitehome.co.uk/wp-content/uploads/2016/07/footer_logo2.png"> <br>

<strong>Location :</strong> <br>
2nd turn left, opposite Nima Police Station, turn right to Stephen Amartey Close, Nima Residential<br>

<strong>Phone :</strong>   (+233) 302 229 576 | (+233) 302 232 760 | (+233) 302 231 459</div>
		</div>							</div>
			<div class="col-md-4 col-sm-6">
									<div id="text-7" class="widget widget_text">			<div class="textwidget"><img src="http://dailyguideafrica.com/wp-content/uploads/2016/07/Swennews2.png"> <br>
</div>
		</div>							</div>
			<div class="col-md-4 col-sm-6">
									<div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://bbnz-live.com/" target="_blank"><img src="http://dailyguideafrica.com/wp-content/uploads/2016/07/bbnz.gif"> </a>
</div>
		</div>							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-10 copyright">
													© 2016  <a href="http://dailyguideafrica.com/">Daily Guide Africa</a>. All right Reserved | Powered by <a href="http://tuttifruttidesign.net/">Tuttifrutti.</a>											</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/bootstrap.min.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-content/themes/daily-news/js/main.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-includes/js/wp-embed.min.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
<script type='text/javascript' src='http://dailyguideafrica.com/wp-includes/js/comment-reply.min.js?ver=14dce5eebb84d180288a69ccc4b54c96'></script>
	</body>
</html>